Commit 33b5f3bf authored by Patipat Jo's avatar Patipat Jo
Browse files

Update from-package-2.9.md

parent febecd64
......@@ -91,7 +91,7 @@ cat /etc/os-release
```sh
sudo apt-get install openjdk-8-jdk
# Make sure java-8-openjdk is in use. Errors are given saying 11 is too old which is not accurate.
# ใช้คำสั่งนี้เพื่อให้เปลี่ยนไปใช้ openjdk-8-jdk
sudo update-alternatives --set java /usr/lib/jvm/java-8-openjdk-amd64/jre/bin/java
wget http://archive.apache.org/dist/lucene/solr/6.5.1/solr-6.5.1.tgz
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment